Plesk 10.3.0 & pp-sitebuilder >= 10.4.0 is needed?

Discussion in 'General Discussion' started by vispa, Apr 27, 2012.

  1. vispa

    vispa Bit Poster

    Messages:
    6
    Hello,

    Any help would be appreciated.

    I use PBAS to provision Plesk VE's and for some reason, since we have upgraded PBAS & VZ, we cannot seem to build a plesk VE without getting this error. I have traced the PBAS logs and discovered that this command is the problem :-

    I have removed and re-created the OS cache but I still have this problem.

    Any ideas anyone?

    James

Share This Page